thunderbird 1.5.0.9 version 에서 최신 버젼으로 엎글

Mozilla Thunderbird 사용에 대한 일반적인 질문과 답을 해 주는 게시판입니다. 질문을 하기 전에 FAQ를 읽어 보시는게 도움이 될 것입니다.
댓글 게시
pjkoo425

thunderbird 1.5.0.9 version 에서 최신 버젼으로 엎글

게시물 작성자 pjkoo425 » 2011 01 06 10:40 50

안녕하세요 !

낮은 버젼부터 계속 사용해 오던 사용자입니다.
자동으로 엎글을 받아서 얼마전까지는 3.1.7 버젼을 사용했었는데, 컴에 문제가 있어서
Windows 를 새로 깐 후에 3.1.7. 버전을 설치하였더니, pop 및 pop3 계정을 설정하는데 문제가 있어서 다시, 1.5.0.9 버전을 설치 사용하고 있습니다.
이 경우, 자동 엎글이 안되네요. 자동 엎글을 위해서 계속 서버와 접촉을 시도하는 것으로
보이는데, 나중에 에러메시지는, 서버 주소가 변경이 되어서 연결이 안 된다고 나오네요.

새로이 3.1.7 버젼을 설치하는 것은 포기했습니다. 1.5.0.9 버젼에서 엎글을 할 수 있는 방법을 좀 알려 주세요.

도움 부탁드립니다.

손님

Re: thunderbird 1.5.0.9 version 에서 최신 버젼으로 엎글

게시물 작성자 손님 » 2011 01 27 02:59 30

pjkoo425 씀:안녕하세요 !
보이는데, 나중에 에러메시지는, 서버 주소가 변경이 되어서 연결이 안 된다고 나오네요.
서버 주소 변경 ? 당연히 그에 맞게 변경하셨나요... 그리고 서버의 포트 번호나 보안 접속 등, 그동안 메일서비스 제공업체에서 인터넷 환경에 맞게 변경, 업그레이드했을 것입니다.

따라서 사용하시는 메일 서비스 제공업체에 문의하셔야 한다고 봅니다.

댓글 게시

누군가 접속

유저들이 이 포럼을 탐색중: 가입된 유저 없음 그리고 3 손님들