3.6.b4 버전을 사용중인데...

Firefox, Thunderbird의 테마 관련 정보를 나누는 게시판입니다.
댓글 게시
paranmin
게시물: 7
참여됨: 2009 10 31 13:37 56
연락:

3.6.b4 버전을 사용중인데...

게시물 작성자 paranmin » 2009 12 01 02:01 26

그동안 다음 블루 테마를 사용했었습니다.

다음 블루가 3.5 까지만 지원을 합니다..

3.6에서 사용할 방법이.. 없는지요~

miLRain
해커
해커
게시물: 1053
참여됨: 2004 11 30 18:33 15
연락:

Re: 3.6.b4 버전을 사용중인데...

게시물 작성자 miLRain » 2009 12 04 11:10 21

http://choboweb.com/1337?utm_source=fee ... ech+2.1%29

웹초보라는 분의 블로그에서 본 방법인데 테마도 저 방법으로 적용하며 될 겁니다.
------------------------------------------------------------------------------
소네트116-윌리엄 세익스피어
변화에 변심않고/사랑만은 견디느니//폭풍이 몰아쳐도/사랑만은 견디느니//입술빛 퇴색해도/사랑많은 견디느니//이 생각 틀렸다면/사랑하지않으리.

paranmin
게시물: 7
참여됨: 2009 10 31 13:37 56
연락:

Re: 3.6.b4 버전을 사용중인데...

게시물 작성자 paranmin » 2009 12 04 12:24 00

오, 감사합니다.

해보니깐 잘 되네요. :lol:

댓글 게시

누군가 접속

유저들이 이 포럼을 탐색중: 가입된 유저 없음 그리고 2 손님들