safire milk 3.5버전용 없나요?

Firefox, Thunderbird의 테마 관련 정보를 나누는 게시판입니다.
댓글 게시
MMF

safire milk 3.5버전용 없나요?

게시물 작성자 MMF » 2009 07 27 15:53 42

safire milk 테마 정말 맘에 드는데 설치하려고 하면 보안업데이트를 지원하지 않는다고 설치가 안돼네요

댓글 게시

누군가 접속

유저가 이 포럼을 탐색중: Bing [Bot] 그리고 1 손님