odelloon
 
전체글: 1
가입일: 2014 10 10 16:38 26

'현재 콘텐츠를 보려면 플러그인이 필요합니다.' 해결법이 뭔가요?

전체글글쓴이: odelloon » 2014 10 10 16:41 52

인터넷에 올라와있는 멀티미디어들중 일부가 회색 박스안에 '현재 콘텐츠를 보려면 플러그인이 필요합니다'

라는 메시지만 띄워둔채로 전혀 로드가 되지 않습니다. 어떤 플러그인이 필요한지 알수도 없고 회색박스에

우클릭 좌클릭 다 해봐도 아무 반응도 없습니다. 구글링해봐서 나온 플래시/자바 플러그인 충돌시 해결법은

아무런 도움이 되지 않습니다.

liveleak 쪽 영상이나 유니티로 만든 멀티미디어 그외에 일부 영상들이 해당 증상을 보입니다.